Fecha actual 08-07-20 23:33

Todos los horarios son UTC+02:00




Nuevo tema  Responder al tema  [ 2 mensajes ] 
Autor Mensaje
MensajePublicado: 19-05-11 12:06 
Desconectado
Maestro del Foro
Maestro del Foro

Registrado: 16-03-10 13:05
Mensajes: 1696
Hace poco he descargado el Internet explorer 9. Llevo observando como las notificaciones de respuestas que se dan en el foro, llegan bastante después a mi correo. Uso Gmail.

No sé si el problema es debído al I.E. 9 o por el contrario es un problema general para todos nosotros.

Si alguien me puede decir algo, se lo agradecere.

Un saludo y gracias


Arriba
   
MensajePublicado: 25-05-11 01:26 
Desconectado
Moderador
Moderador
Avatar de Usuario

Registrado: 14-09-10 13:03
Mensajes: 1444
Hoy 25May11M12M21 noté lento Internet en general. El foro acúfenos pero también con laneros, con foro.powers, los correos, etc..

Entré en Panel de control y pulsé: "Ajustar para el Máximo Rendimiento"...y se disparó todo en cuanto a velocidad.

Francamente útil esa opción por si alguien la quiere probar.

_________________
"Dicen que la mejor virtud es la Perseverancia"


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC+02:00


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar sus mensajes en este Foro
No puedes borrar sus mensajes en este Foro

Ir a: 

cron
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España